<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.medbunker.it/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.medbunker.it/2019/10/povero-omeopata.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="MedBunker - Le scomode verità - Atom" href="http://www.medbunker.it/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="MedBunker - Le scomode verità - RSS" href="http://www.medbunker.it/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="MedBunker - Le scomode verità - Atom" href="https://www.blogger.com/feeds/6541863716412341533/posts/default" />

<link rel="alternate" type="application/atom+xml" title="MedBunker - Le scomode verità - Atom" href="http://www.medbunker.it/feeds/357680918663540407/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/210157244-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-6EOewNW9jFA/XZudYmhN--I/AAAAAAAAGIM/9kG0Aw8EJigS-0-P3fkHJ7hxM6FmKb3AQCLcBGAsYHQ/s400/bellavite2.jpg' rel='image_src'/>
<meta content='http://www.medbunker.it/2019/10/povero-omeopata.html' property='og:url'/>
<meta content='Povero omeopata.' property='og:title'/>
<meta content=' Perché bisogna occuparsi di omeopatia? Perché le pseudoscienze sono pericolose?   Perché sono un affare, una lobby , perché fra di loro si ...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-6EOewNW9jFA/XZudYmhN--I/AAAAAAAAGIM/9kG0Aw8EJigS-0-P3fkHJ7hxM6FmKb3AQCLcBGAsYHQ/w1200-h630-p-k-no-nu/bellavite2.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>MedBunker - Le scomode verità: Povero omeopata.</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1350px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1350px;
max-width: 1350px;
_width: 1350px;
}
.main-inner .columns {
padding-left: 250px;
padding-right: 310px;
}
.main-inner .fauxcolumn-center-outer {
left: 250px;
right: 310px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("250px") -
parseInt("310px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 250px;
}
.main-inner .fauxcolumn-right-outer {
width: 310px;
}
.main-inner .column-left-outer {
width: 250px;
right: 100%;
margin-left: -250px;
}
.main-inner .column-right-outer {
width: 310px;
margin-right: -310px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<meta content='jyF3eCD6EnJ46CLHFWb58FrYpPp8ERfJH_2H8AQOE98' name='google-site-verification'/>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6541863716412341533&amp;zx=1df8c0c2-4e61-46f2-aadf-ac589fd7cad3' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6541863716412341533&amp;zx=1df8c0c2-4e61-46f2-aadf-ac589fd7cad3' rel='stylesheet'/></noscript>

<script type="text/javascript" language="javascript">
  // Supply ads personalization default for EEA readers
  // See https://www.blogger.com/go/adspersonalization
  adsbygoogle = window.adsbygoogle || [];
  if (typeof adsbygoogle.requestNonPersonalizedAds === 'undefined') {
    adsbygoogle.requestNonPersonalizedAds = 1;
  }
</script>


</head>
<body class='loading variant-hummingBirds2'>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d6541863716412341533\x26blogName\x3dMedBunker+-+Le+scomode+verit%C3%A0\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.medbunker.it/search\x26blogLocale\x3dit\x26v\x3d2\x26homepageUrl\x3dhttp://www.medbunker.it/\x26targetPostID\x3d357680918663540407\x26blogPostOrPageUrl\x3dhttp://www.medbunker.it/2019/10/povero-omeopata.html\x26vt\x3d-6103835323194627619',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.medbunker.it/' style='display: block'>
<img alt='MedBunker - Le scomode verità' height='150px; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/-UeZNNmgbF2Y/XGdVHr35i9I/AAAAAAAAGCU/DEEK3dh0gGcgS8NmV6Svnb5GByTs-qlJgCK4BGAYYCw/s1600/testata_completa_new.jpg' style='display: block' width='1303px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol'></div>
<div class='tabs no-items section' id='crosscol-overflow'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>mercoledì 9 ottobre 2019</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-6EOewNW9jFA/XZudYmhN--I/AAAAAAAAGIM/9kG0Aw8EJigS-0-P3fkHJ7hxM6FmKb3AQCLcBGAsYHQ/s400/bellavite2.jpg' itemprop='image_url'/>
<meta content='6541863716412341533' itemprop='blogId'/>
<meta content='357680918663540407' itemprop='postId'/>
<a name='357680918663540407'></a>
<h3 class='post-title entry-title' itemprop='name'>
Povero omeopata.
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-357680918663540407' itemprop='description articleBody'>
<div style="text-align: justify;">
Perché bisogna occuparsi di omeopatia? Perché le pseudoscienze sono pericolose?</div>
<div style="text-align: justify;">
Perché sono un affare, una <b>lobby</b>, perché fra di loro si aiutano e sostengono e non vogliono ostacoli.&nbsp;
</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
È iniziato il processo all'omeopata <a href="https://www.ilrestodelcarlino.it/pesaro/cronaca/bimbo-morto-otite-condanna-1.4633069" target="_blank">accusato di aver causato</a> la morte di un bambino di 7 anni, affetto da otite e che ricevette omeopatia come cura per la sua malattia.</div>
<div style="text-align: justify;">
Una brutta pagina di sofferenza e dolore. Il pensiero va subito a Francesco, il povero bambino che, troppo presto, ha lasciato la sua famiglia. Una delle cose più insopportabili per un genitore e per la comunità. Si poteva evitare? Forse. Di sicuro bisogna provarci e certo non somministrando caramelle tanto per fingere una cura.<br />
Fino a che il processo non sarà finito non si potrà accusare nessuno di nulla, è giusto, anzi, sarebbe di cattivo gusto (oltre che scorretto), aspettiamo dunque la decisione dei giudici. Non ha aspettato invece qualcun altro.</div>
<div style="text-align: justify;">
Con un <i>tempismo </i>straordinario e per incredibile coincidenza, è uscita in questi giorni una <a href="http://www.heraldopenaccess.us/fulltext/Alternative-Complementary-&amp;-Integrative-Medicine/Homeopathic-Treatments-of-Upper-Respiratory-and-Otorhinolaryngologic-Infections.php?fbclid=IwAR09cqmAnVeQL_4b2uyCPlYVbBWLTgKzkIti0IQ289zXa-Ewrjw0na7fd-k#tab5" target="_blank">pubblicazione</a> in una rivista scientifica di medicine alternative. Secondo questo studio l'omeopatia sarebbe efficace nell'otite.</div>
<div style="text-align: justify;">
Che coincidenza, non trovate?</div>
<div style="text-align: justify;">
Un bambino, curato con omeopatia (che ricordo sono normali caramelle di zucchero che non curan nulla) muore per le conseguenze di un otite e puntuale come un orologio svizzero esce lo studio che dimostrerebbe gli effetti delle caramelle omeopatiche nell'otite.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Il PTS (<a href="https://www.pattoperlascienza.it/" target="_blank">Patto Trasversale per la Scienza</a>), associazione che si occupa proprio di vederci chiaro nelle affermazioni non scientifiche e nelle fake news mediche, ha voluto vederci chiaro e ha analizzato questo studio.

C'è da dire che nessuna linea guida o protocollo consiglia l'uso di omeopatia (che ricordo, si tratta di normali caramelle) nell'otite o in <a href="https://www.repubblica.it/salute/medicina-e-ricerca/2018/05/07/news/gli_ordini_dei_medici_l_omeopatia_non_funziona_-195767026/" target="_blank">altre malattie</a> e, studi a parte, ovvietà a parte, è totalmente fuori luogo curare un bambino con febbre e dolori con degli zuccherini. Ma allora, questo studio è attendibile? Il PTS ha notato alcune cose.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Qui un riassunto e per i più curiosi l'approfondimento direttamente nel sito del PTS (link alla fine di questo post).</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Si tratta di uno studio pubblicato in una rivista "predatoria" (che cioè accetta qualsiasi cosa, anche la meno seria, pur di pubblicarla) il cui editore è incluso nella "<a href="https://beallslist.weebly.com/" target="_blank">Beall's List</a>", la lista delle riviste "<i>predatory</i>".
Nel 2015 lo stesso editore accettò tra gli editors (i responsabili della rivista) un cane...già, un cane, che era di uno scienziato stufo di ricevere continuamente inviti a diventare editor della rivista, registrò il suo <b>cane</b>.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
La rivista non è nemmeno su PubMed (la banca dati delle pubblicazioni scientifiche), è stata espulsa da DOAJ- Directory of Open Access Journals (database delle riviste ad accesso pubblico) e il suo "impact factor (fattore di importanza, è un numero) è <b>zero</b>. (0).</div>
<div style="text-align: justify;">
Per non parlare del livello dello studio, una scelta arbitraria, a caso, di studi che parlano bene di omeopatia, quasi tutti pubblicati da riviste (banalotte) di medicina alternativa, quasi tutti di valore pessimo.</div>
<div style="text-align: justify;">
Insomma una torta ben confezionata per dimostrare che le caramelle curano l'otite e, sempre per incredibile tempismo e coincidenza e con una fretta esagerata (in 15 giorni studio ricevuto, accettato, pubblicato), arrivata poco prima dell'inizio del processo al "<i>povero omeopata messo in croce</i>" accusato di omicidio.</div>
<div style="text-align: justify;">
Proprio bello.</div>
<div style="text-align: justify;">
Ah, chi scrive del "povero omeopata" è proprio l'autore dello studio, in un post poi velocemente cancellato.</div>
<div style="text-align: justify;">
<br /></div>
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-6EOewNW9jFA/XZudYmhN--I/AAAAAAAAGIM/9kG0Aw8EJigS-0-P3fkHJ7hxM6FmKb3AQCLcBGAsYHQ/s1600/bellavite2.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="960" data-original-width="540" height="400" src="https://1.bp.blogspot.com/-6EOewNW9jFA/XZudYmhN--I/AAAAAAAAGIM/9kG0Aw8EJigS-0-P3fkHJ7hxM6FmKb3AQCLcBGAsYHQ/s400/bellavite2.jpg" width="225" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Il primo autore dello studio parla del "povero omeopata messo in croce" perché accusato di aver colpa della morte di un bambino di 7 anni. "Non mi pronuncio", dice l'autore ma si pronuncia difendendo l'omeopata e scrivendo una sorta di "ricerca". Per dimostrare di avere ragione cita proprio la sua ricerca.</td></tr>
</tbody></table>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Ecco, a volte, quando parlo di "lobby degli omeopati", qualcuno mi chiede cosa si intende, di cosa sarebbe capace, ecco, qui c'è un indizio niente male, un tentativo maldestro di trovare giustificazioni per un fatto ingiustificabile.</div>
<div style="text-align: justify;">
Ma se questo studio pretende di trovare una prova di efficacia dell&#8217;omeopatia si dimostra invece una prova di superficialità, di mancanza di buon senso e di aderenza alla scienza di chi usa questa pratica, un brutto passo falso degli omeopati.</div>
<div style="text-align: justify;">
<br />
Sopporto creduloni e ingenui, fanno parte dell'umanità, non sopporto i furbi e i loro trucchi che ora, con il PTS, hanno un nemico in più. Ci sono due problemi da risolvere: spiegare alle persone che l'omeopatia è una falsa cura e spiegare allo stato che chiudendo un occhio accettando e sostenendo questa pratica è complice di questi fatti.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Per i particolari si riporta all&#8217;<a href="https://www.pattoperlascienza.it/2019/10/07/una-lettura-illuminante-lultima-review-a-supporto-dellomeopatia/?fbclid=IwAR2BSgPwrWu7tFNEpI6cl4B5jN6qawdMJvY7QBypJhPInEj3Bw_kTANdXjc" target="_blank">analisi completa</a> della pubblicazione.</div>
<div style="text-align: justify;">
<br />
Alla prossima.</div>
<iframe allowTransparency='true' frameborder='0' scrolling='no' src='http://www.facebook.com/plugins/like.php?href=http://www.medbunker.it/2019/10/povero-omeopata.html&layout=standard&show_faces=false&width=100&action=like&font=arial&colorscheme=light' style='border:none; overflow:hidden; width:450px; height:40px;'></iframe>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=6541863716412341533&postID=357680918663540407&target=email' target='_blank' title='Invia tramite email'><span class='share-button-link-text'>Invia tramite email</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=6541863716412341533&postID=357680918663540407&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Postalo sul blog'><span class='share-button-link-text'>Postalo sul blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=6541863716412341533&postID=357680918663540407&target=twitter' target='_blank' title='Condividi su Twitter'><span class='share-button-link-text'>Condividi su Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=6541863716412341533&postID=357680918663540407&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Condividi su Facebook'><span class='share-button-link-text'>Condividi su Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=6541863716412341533&postID=357680918663540407&target=pinterest' target='_blank' title='Condividi su Pinterest'><span class='share-button-link-text'>Condividi su Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-author vcard'>
Scritto da
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/14818538577647614522' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/14818538577647614522' rel='author' title='author profile'>
<span itemprop='name'>Salvo Di Grazia</span>
</a>
</span>
</span>
<span class='post-timestamp'>
e pubblicato alle ore
<meta content='http://www.medbunker.it/2019/10/povero-omeopata.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.medbunker.it/2019/10/povero-omeopata.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2019-10-09T19:04:00+02:00'>19:04</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=6541863716412341533&postID=357680918663540407' title='Post per email'>
<img alt='' class='icon-action' height='13' src='http://img1.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-116430628'>
<a href='https://www.blogger.com/post-edit.g?blogID=6541863716412341533&postID=357680918663540407&from=pencil' title='Modifica post'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<span class='post-labels'>
Parole di ricerca:
<a href='http://www.medbunker.it/search/label/bellavite' rel='tag'>bellavite</a>,
<a href='http://www.medbunker.it/search/label/Mecozzi' rel='tag'>Mecozzi</a>,
<a href='http://www.medbunker.it/search/label/omeopatia' rel='tag'>omeopatia</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>4 commenti:</h4>
<div class='comments-content'>
<script async='async' src='' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<div id='comment-holder'>
<div class="comment-thread toplevel-thread"><ol id="top-ra"><li class="comment" id="c5557590132353177569"><div class="avatar-image-container"><img src="//lh3.googleusercontent.com/zFdxGE77vvD2w5xHy6jkVuElKv-U9_9qLkRYK8OnbDeJPtjSZ82UPq5w6hJ-SA=s35" alt=""/></div><div class="comment-block"><div class="comment-header"><cite class="user"><a href="https://www.blogger.com/profile/02554625681113954143" rel="nofollow">Jake</a></cite><span class="icon user "></span><span class="datetime secondary-text"><a rel="nofollow" href="http://www.medbunker.it/2019/10/povero-omeopata.html?showComment=1570652424939#c5557590132353177569">9 ottobre 2019 22:20</a></span></div><p class="comment-content">Verrebbe da dire &quot;sciacalli!&quot; ma 1) offenderei un nobile animale che non ha nulla a che vedere con certa gente, e 2) già Montanelli chiamo così Tina Merlin e i suoi colleghi dopo la catastrofe del Vajont, ma quella volta avevano ragione gli &quot;sciacalli&quot;, e non vorrei che gli omeopati se ne facessero vanto...</p><span class="comment-actions secondary-text"><a class="comment-reply" target="_self" data-comment-id="5557590132353177569">Rispondi</a><span class="item-control blog-admin blog-admin pid-1012080370"><a target="_self" href="https://www.blogger.com/delete-comment.g?blogID=6541863716412341533&amp;postID=5557590132353177569">Elimina</a></span></span></div><div class="comment-replies"><div id="c5557590132353177569-rt" class="comment-thread inline-thread hidden"><span class="thread-toggle thread-expanded"><span class="thread-arrow"></span><span class="thread-count"><a target="_self">Risposte</a></span></span><ol id="c5557590132353177569-ra" class="thread-chrome thread-expanded"><div></div><div id="c5557590132353177569-continue" class="continue"><a class="comment-reply" target="_self" data-comment-id="5557590132353177569">Rispondi</a></div></ol></div></div><div class="comment-replybox-single" id="c5557590132353177569-ce"></div></li><li class="comment" id="c568123959923341914"><div class="avatar-image-container"><img src="//lh3.googleusercontent.com/zFdxGE77vvD2w5xHy6jkVuElKv-U9_9qLkRYK8OnbDeJPtjSZ82UPq5w6hJ-SA=s35" alt=""/></div><div class="comment-block"><div class="comment-header"><cite class="user"><a href="https://www.blogger.com/profile/12164803360220125664" rel="nofollow">Mammiiiinaaa?!</a></cite><span class="icon user "></span><span class="datetime secondary-text"><a rel="nofollow" href="http://www.medbunker.it/2019/10/povero-omeopata.html?showComment=1570655149150#c568123959923341914">9 ottobre 2019 23:05</a></span></div><p class="comment-content">Sempre lui...<br>Ma perché non si gode la pensione dando il becchime ai piccioni al parco, o tritando le balle agli operai dei cantieri, o anche giocando a bocce (che di &quot;palle&quot; se ne intende) come tutti i vecchi, invece di continuare ad ammorbarci con la sua spazzatura omeopatica? Cos&#39;è, la boiron lo paga un tanto a carattere? </p><span class="comment-actions secondary-text"><a class="comment-reply" target="_self" data-comment-id="568123959923341914">Rispondi</a><span class="item-control blog-admin blog-admin pid-2145669894"><a target="_self" href="https://www.blogger.com/delete-comment.g?blogID=6541863716412341533&amp;postID=568123959923341914">Elimina</a></span></span></div><div class="comment-replies"><div id="c568123959923341914-rt" class="comment-thread inline-thread hidden"><span class="thread-toggle thread-expanded"><span class="thread-arrow"></span><span class="thread-count"><a target="_self">Risposte</a></span></span><ol id="c568123959923341914-ra" class="thread-chrome thread-expanded"><div></div><div id="c568123959923341914-continue" class="continue"><a class="comment-reply" target="_self" data-comment-id="568123959923341914">Rispondi</a></div></ol></div></div><div class="comment-replybox-single" id="c568123959923341914-ce"></div></li><li class="comment" id="c8989550722739510966"><div class="avatar-image-container"><img src="//lh3.googleusercontent.com/zFdxGE77vvD2w5xHy6jkVuElKv-U9_9qLkRYK8OnbDeJPtjSZ82UPq5w6hJ-SA=s35" alt=""/></div><div class="comment-block"><div class="comment-header"><cite class="user"><a href="https://www.blogger.com/profile/00473686977823113788" rel="nofollow">Trivial</a></cite><span class="icon user "></span><span class="datetime secondary-text"><a rel="nofollow" href="http://www.medbunker.it/2019/10/povero-omeopata.html?showComment=1570655579418#c8989550722739510966">9 ottobre 2019 23:12</a></span></div><p class="comment-content">Bellissimo articolo. Come sempre, d&#39;altronde.<br>Sembra pero&#39; che gli omeopati abbiano suonato la carica. Ha visto l&#39;ultima fatica della Locati?<br>http://blog.ilgiornale.it/locati/2019/10/07/lomeopatia-non-funziona-ma-lo-studio-era-artefatto/<br><br>La Locati afferma che lo studio australiano era mal condotto. E&#39; interessante leggere le motivazioni per cui ritiene tale studio mal condotto. Segue poi intervista ad un importante esperto &quot;super partes&quot;. Da notare anche che manca il link all&#39;articolo originale, ci sono solo link ad un sito di omeopatia dove spiegano con parole loro cosa conteneva l&#39;articolo australiano.</p><span class="comment-actions secondary-text"><a class="comment-reply" target="_self" data-comment-id="8989550722739510966">Rispondi</a><span class="item-control blog-admin blog-admin pid-1742946158"><a target="_self" href="https://www.blogger.com/delete-comment.g?blogID=6541863716412341533&amp;postID=8989550722739510966">Elimina</a></span></span></div><div class="comment-replies"><div id="c8989550722739510966-rt" class="comment-thread inline-thread hidden"><span class="thread-toggle thread-expanded"><span class="thread-arrow"></span><span class="thread-count"><a target="_self">Risposte</a></span></span><ol id="c8989550722739510966-ra" class="thread-chrome thread-expanded"><div></div><div id="c8989550722739510966-continue" class="continue"><a class="comment-reply" target="_self" data-comment-id="8989550722739510966">Rispondi</a></div></ol></div></div><div class="comment-replybox-single" id="c8989550722739510966-ce"></div></li><li class="comment" id="c2390852218176623296"><div class="avatar-image-container"><img src="//3.bp.blogspot.com/-Or_ZEwy1nkk/WhCWxQvzTBI/AAAAAAAAFxE/FxK9P6xfZwQegVAPTaDEhS5SSNGPn3sUgCK4BGAYYCw/s35/fotoridotta.jpg" alt=""/></div><div class="comment-block"><div class="comment-header"><cite class="user"><a href="https://www.blogger.com/profile/14818538577647614522" rel="nofollow">Salvo Di Grazia</a></cite><span class="icon user blog-author"></span><span class="datetime secondary-text"><a rel="nofollow" href="http://www.medbunker.it/2019/10/povero-omeopata.html?showComment=1570657941518#c2390852218176623296">9 ottobre 2019 23:52</a></span></div><p class="comment-content">In realtà ha semplicemente riportato le tesi contorte e fantasiose di un&#8217;omeopata inglese, sono tentativi disperati per mantenere a galla una pratica ormai in via di estinzione.<br>La Locati, dopo aver parlato e sostenuto la cura Di Bella, gli antivax, Stamina, ora appoggia l&#8217;omeopatia. Non perde l&#8217;occasione per diffondere balle.<br>Però per la sua malattia é corsa in ospedale.<br>C&#8217;è altro da dire?</p><span class="comment-actions secondary-text"><a class="comment-reply" target="_self" data-comment-id="2390852218176623296">Rispondi</a><span class="item-control blog-admin blog-admin pid-116430628"><a target="_self" href="https://www.blogger.com/delete-comment.g?blogID=6541863716412341533&amp;postID=2390852218176623296">Elimina</a></span></span></div><div class="comment-replies"><div id="c2390852218176623296-rt" class="comment-thread inline-thread hidden"><span class="thread-toggle thread-expanded"><span class="thread-arrow"></span><span class="thread-count"><a target="_self">Risposte</a></span></span><ol id="c2390852218176623296-ra" class="thread-chrome thread-expanded"><div></div><div id="c2390852218176623296-continue" class="continue"><a class="comment-reply" target="_self" data-comment-id="2390852218176623296">Rispondi</a></div></ol></div></div><div class="comment-replybox-single" id="c2390852218176623296-ce"></div></li></ol><div id="top-continue" class="continue"><a class="comment-reply" target="_self">Aggiungi commento</a></div><div class="comment-replybox-thread" id="top-ce"></div><div class="loadmore hidden" data-post-id="357680918663540407"><a target="_self">Carica altro...</a></div></div>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>I tuoi commenti sono benvenuti, ricorda però che discutere significa <b>evitare le polemiche</b>, usare toni civili ed educati, rispettare gli altri commentatori ed il proprietario del blog. Ti invito, prima di commentare, a leggere le regole del blog (<a href="http://medbunker.blogspot.it/p/regole-del-blog-e-dei-commenti.html" rel="nofollow">qui</a>) in modo da partecipare in maniera costruttiva ed utile. Ricorda inoltre che <b>è proibito inserire link o indicare siti che non hanno base scientifica</b> o consigliare cure mediche. Chi non rispetta queste semplici regole non potrà commentare.<br />I commenti che non rispettano le regole potranno essere cancellati, anche senza preavviso. Gli utenti che violassero ripetutamente le regole potranno essere esclusi definitivamente dal blog.<br /><br />Grazie per la comprensione e...buona lettura!</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=6541863716412341533&postID=357680918663540407' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/2268833846-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.medbunker.it/2019/09/homeokiller-1.html' id='Blog1_blog-pager-older-link' title='Post più vecchio'>Post più vecchio</a>
</span>
<a class='home-link' href='http://www.medbunker.it/'>Home page</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Iscriviti a:
<a class='feed-link' href='http://www.medbunker.it/feeds/357680918663540407/comments/default' target='_blank' type='application/atom+xml'>Commenti sul post (Atom)</a>
</div>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
<div class='sidebar section' id='sidebar-left-1'><div class='widget Text' data-version='1' id='Text2'>
<div class='widget-content'>
<center><em>"Per i loro imbrogli sono pieni di crudeltà e peggio di tutti gli altri, ingannando non solo con le truffe economiche ma anche con l'irreparabile frode della morte"<br /><br /></em>Sir Thomas Browne, 1646, in<br />"Saltimbanchi, truffatori e ciarlatani"<br /></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' rel='nofollow' target='configText2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Link veloci</h2>
<div class='widget-content'>
<ul>
<li>
<a href='http://www.medbunker.it/'>Home page</a>
</li>
<li>
<a href='http://www.medbunker.it/p/regole-del-blog-e-dei-commenti.html'>Regole del blog e dei commenti, copyright e note</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' rel='nofollow' target='configPageList1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<img alt='' height='38' id='Image1_img' src='http://3.bp.blogspot.com/_GHGsuZYXdAw/TSjvNhlSCpI/AAAAAAAABok/wihgjFA60gE/S266/button.png' width='94'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text12'>
<h2 class='title'>Dove possiamo incontrarci:</h2>
<div class='widget-content'>
<div><br /></div><div style="font-weight: normal;"><br /></div><div style="font-weight: normal;"><br /></div><div style="font-weight: normal;"><div><br /></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Text&widgetId=Text12&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text12"));' rel='nofollow' target='configText12' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text8'>
<h2 class='title'>Attenzione</h2>
<div class='widget-content'>
<center>Gli articoli con il simbolo rosso contengono testi, immagini o descrizioni che possono urtare la sensibilità di alcuni lettori. Si sconsiglia la lettura ad un pubblico impressionabile.<br />Nonostante si tratti di argomenti medici e fatti storici legati alla medicina è consigliabile la lettura solo a persone consapevoli che alcuni temi possono risultare cruenti e particolarmente impressionanti.<br /></center><div class="separator" style="clear: both; text-align: center;"><br /><a href="http://4.bp.blogspot.com/-SUtexSX--bc/UJrzimQZvDI/AAAAAAAACqI/EuU99fxw7oY/s1600/Bollino+rosso2.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="http://4.bp.blogspot.com/-SUtexSX--bc/UJrzimQZvDI/AAAAAAAACqI/EuU99fxw7oY/s1600/Bollino+rosso2.png" style="height: 60px; width: 58px;" / /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Text&widgetId=Text8&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text8"));' rel='nofollow' target='configText8' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<h2 class='title'>Parole rubate:</h2>
<div class='widget-content'>
<div style="text-align: justify;">
<script type="text/javascript">
var banner= new Array()
banner[0]=new Array("Se sei in possesso di questo rivoluzionario segreto della scienza, perché non lo provi diventando il nuovo Newton? Naturalmente noi sappiamo la risposta. Non puoi farlo. Sei un falso", "Richard Dawkins")
banner[1]=new Array("Sono convinto ci sia molto più stupore nella scienza che nella pseudoscienza. In più, qualsiasi significato si dia a questa parola, ha una incredibile virtù aggiunta: l'essere reale", "Carl Sagan")
banner[2]=new Array("Nella vita non c'è nulla da temere, solo da capire", "Marie Curie")
banner[3]=new Array("La scienza è come una candela nel buio", "Carl Sagan")
banner[4]=new Array("Niente è più pericoloso della forte ignoranza", "JW Goethe")
banner[5]=new Array("E' inclinazione naturale dell'ignorante credere a ciò che non è vero. Per superare questa predisposizione non è sufficiente mostrare la verità ma è anche necessario dimostrare e spiegare perché quella cosa è falsa.", "HL Mencken")
banner[6]=new Array("La stella della speranza illusoria, fa perdere di vista la galassia della ragione", ".")
banner[7]=new Array("Se dici di aver scoperto una nuova cura infallibile per il cancro o sei ricchissimo o famosissimo, in caso contrario taci", "P. Swayze")
banner[8]=new Array("Per ogni problema umano esiste una soluzione semplice: chiara, plausibile e sbagliata", "H.L. Mencken")
banner[9]=new Array("Il fatto che alcuni geni siano stati oggetto di ridicolo non implica che tutti quelli di cui si ride siano dei geni. Hanno riso di Colombo, hanno riso di Fulton, hanno riso dei fratelli Wright. Ma hanno anche riso di Bozo il Clown", "Carl Sagan")


var random=Math.floor((banner.length) * Math.random());
document.write(banner[random][0] + "<br/>");
document.write("<i>" + banner[random][1] + "</i>");
</script>
</div>
<br />
 <br />
  <div>
    </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' rel='nofollow' target='configHTML9' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>Specchi arrampicati:</h2>
<div class='widget-content'>
<div style="text-align: justify;">
<script type="text/javascript">
var banner= new Array()
banner[0]=new Array("Io non ho mai fatto ricerche di questo tipo", "Tullio Simoncini")
banner[1]=new Array("Il cancro non esiste", "R.G. Hamer")
banner[2]=new Array("Con gli strumenti moderni è impossibile dimostrare l'omeopatia", "Omeopata anonimo")
banner[3]=new Array("Le capre non hanno mai il cancro", "Liborio Bonifacio")
banner[4]=new Array("Il fumo non causa il cancro", "Tullio Simoncini")
banner[5]=new Array("La signora non ha fatto nessuna cura oltre al bicarbonato, cosa c'è di difficile da capire?", "Massimo Mazzucco")
banner[6]=new Array("L'omeopatia funziona perchè la utilizzano migliaia di persone", "Omeopata anonimo")
banner[7]=new Array("Il trattamento naturale per l'AIDS che proponiamo, è il seguente: 1) Terapia base: orino terapia con fermenti lattici appropriati, alghe veri/azzurre, minerali e vitamine a seconda dei casi.", "G.P.Vanoli")
banner[8]=new Array("La signora ha perso i referti in un trasloco", "Massimo Mazzucco")
banner[9]=new Array("medbunker non fa altro che scrivere un sacco di ighiozzie ;", "Elena, su Facebook")
banner[10]=new Array("Per la mia ernia al disco uso il cortisone;", "Christian Boiron")
banner[11]=new Array("La dieta Gerson, rigorosamente a base di frutta e verdura crude, ripulisce il sangue da ogni impurità e guarisce da ogni malattia, compreso il cancro. Questo è arcinoto e comprovato, e solo i male informati non lo sanno.", "Massimo Mazzucco")
banner[12]=new Array("mister wewee invece, ha commesso un errore madornale solo per il fatto di essere nato su questo pianeta", "Alfonso 350")
banner[13]=new Array("C'è anche un blog su internet che promuove il nucleare, i ripetitori telefonici e la radioattività come cura per il cancro: si tratta del blog di un anonimo che scrive al servizio di Big Pharma.", "Simoncini fanclub su FB")
banner[14]=new Array("Negli USA da tempo circolano voci sull&#8217;assegnazione dell&#8217;oscar per la medicina a Simoncini", "Riccardo")
banner[15]=new Array("la chance dell' omeopatia è che non ci sono quasi mai effetti indesiderabili, la difficoltà è che non siamo mai sicuri dell' efficacia", "Christian Boiron")
banner[16]=new Array("spero ti capiti presto tutto questo e che tu ti debba curare con tanta chemio, che io ti farei entrare da una via soltanto...e che ti porti direttamente all'inferno", "Barbara, seguace del metodo Di Bella")
banner[17]=new Array("...le consiglio di colmare le sue lagune", "Venditore Asea")
banner[18]=new Array("Ma perché usare la pericolosa (e anche letale!) aspirina, quando già solo dopo una settimana di melatonina si ottiene immunità al cancro?", "Alberto R. Mondini")
banner[19]=new Array("lei sa cosa penso di lei, io so che lei lo sa, e che sa anche che io so cosa sta facendo lei e perchè", "carl11 - antivaccinista")
banner[20]=new Array("La dieta più importante per chi cià n'tumore ve lo dico io qual è: carne, uova, latte e robba forte, la persona deve stare 'n toro no a falla diventare come 'npovero stilita", "Tullio Simoncini")
banner[21]=new Array("il Prof. Luigi Di Bella nutriva un dissenso che confinava col disprezzo nei confronti di tutte le cosiddette medicine alternative, nessuna esclusa.", "Adolfo Di Bella")
banner[22]=new Array("l'unico vero ciarlatano sei tu!! e spero ti capiti di avere un bel tumore graaaande!!", "seguace metodo Di Bella")
banner[23]=new Array("A quelli, che con la bocca aperta leggono gli articoli di Salvatore [...] consiglio recarsi nell'edicola per comprare la rivista Grazia", "Soriana Blu, seguace metodo Stamina")

var random=Math.floor((banner.length) * Math.random());
document.write(banner[random][0] + "<br/>");
document.write("<i>" + banner[random][1] + "</i>");
</script>
</div>
<br />
 <br />
  <div>
    </div>

<div style="text-align: justify;">
<center><b>Congettura di WeWee</b> <br />
Postulato della legge di Godwin
"<i>In un dibattito sull'efficacia di una medicina alternativa la discussione verterà sugli effetti della chemioterapia</i>".</center></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text10'>
<h2 class='title'>Doveri del medico:</h2>
<div class='widget-content'>
<center>Il medico non adotta né diffonde pratiche diagnostiche o terapeutiche delle quali non è resa disponibile idonea documentazione scientifica e clinica valutabile dalla comunità professionale e dall'autorità competente.<br /><b>Il medico non deve adottare né diffondere terapie segrete</b>.<br /><br /></center><span style="font-style: italic;">Codice deontologico del medico, <a href="http://www.ordinemedct.it/wp-content/uploads/2014/07/Codice_di_Deontologia_Medica_2014.pdf">articolo 13</a>.<br /><br /><br />                                                  ***<br /></span><br /><span style="font-style: italic;">"La diffusione di informazioni non basate su prove scientifiche da parte  di operatori sanitari è moralmente deprecabile, costituisce grave  infrazione alla deontologia professionale oltre che essere  contrattualmente e legalmente perseguibile"<br /> (Istituto Superiore di Sanità e Consiglio Superiore di Sanità)<br /><br /></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Text&widgetId=Text10&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text10"));' rel='nofollow' target='configText10' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList3'>
<h2>Siti utili:</h2>
<div class='widget-content'>
<ul>
<li><a href='http://application.fnomceo.it/Fnomceo/public/ricercaProfessionisti.ot'>Controlla se il tuo medico è iscritto all'albo</a></li>
<li><a href='http://rationalwiki.com/wiki/List_of_Scientifically_Controlled_Double_Blind_Studies_which_have_Conclusively_Demonstrated_the_Efficacy_of_Homeopathy'>Lista degli studi scientifici che dimostrano definitivamente l'efficacia dell'omeopatia</a></li>
<li><a href='http://omeopatico.blogspot.com/'>Blog omeopatico</a></li>
<li><a href='http://www.howdoeshomeopathywork.com/'>How does homeopathy work [eng] (Come funziona l'omeopatia)</a></li>
<li><a href='http://howdovaccinescauseautism.com/'>Come i vaccini causano l'autismo</a></li>
<li><a href='http://blogs.nature.com/thescepticalchymist/files/2014/06/nchem_-Chemical-Free.pdf'>Nature Chemistry. L'elenco dei prodotti senza chimica (chemical free).</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=LinkList&widgetId=LinkList3&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList3"));' rel='nofollow' target='configLinkList3' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Text' data-version='1' id='Text11'>
<h2 class='title'>Documenti utili</h2>
<div class='widget-content'>
<span style="font-weight: normal;font-family:&quot;;"><span =""  style="font-size:100%;">-</span></span><b style="font-family: georgia, serif; font-size: 100%; font-style: normal; font-weight: normal;"> </b><b style="font-family: georgia, serif; font-size: 100%; font-style: normal;">AIFA</b><span style="font-weight: normal;font-family:&quot;;"><span =""  style="font-size:100%;">: </span></span><a href="http://www.agenziafarmaco.gov.it/sites/default/files/Non_Ho_Nulla_da_Perdere_a_Provarlo_ITA.pdf" style="font-family: georgia, serif; font-size: 100%; font-style: normal; font-weight: normal;">Non ho nulla da perdere a provarlo</a><span style="font-weight: normal;font-family:&quot;;"><span =""  style="font-size:100%;">. Attenzione alle pseudomedicine.</span></span><br /><span style="font-weight: normal;font-family:&quot;;"><span =""  style="font-size:100%;">- </span></span><b style="font-family: georgia, serif; font-size: 100%; font-style: normal;">AAP</b><span style="font-weight: normal;font-family:&quot;;"><span =""  style="font-size:100%;">: </span></span><a href="https://www.aap.org/en-us/Documents/immunization_vaccine_studies.pdf" style="font-family: georgia, serif; font-size: 100%; font-style: normal; font-weight: normal;">Studi</a><span style="font-weight: normal;font-family:&quot;;"><span =""  style="font-size:100%;"> che provano la sicurezza dei vaccini.</span></span><br /><div style="font-family: georgia, serif; font-size: 100%; font-style: normal; font-weight: normal;">- <b>ISS</b>: <a href="http://www.iss.it/binary/publ/cont/09_13_web.pdf">Documento sui vaccini</a>. Controindicazioni per qualsiasi condizione di salute.</div><div><span style="font-family:&quot;;">- Un video sulle cellule <b>tumorali </b><a href="http://www.youtube.com/watch?v=JYXaF7ZJii8" style="font-weight: normal;">al microscopio</a>.</span></div><div><span style="font-family:&quot;;">- Un <b>video </b>interessante sull'<a href="http://www.youtube.com/watch?v=cwYjTfCoofE" style="font-weight: normal;">effetto placebo</a>.</span></div><div><span style="font-weight: normal;">- I </span><b>vaccini </b>sovraccaricano il sistema immunitario? Un <a href="https://www.aap.org/en-us/Documents/immunization_overwhelm.pdf" style="font-weight: normal;">interessante studio</a> di Paul Offit.</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Text&widgetId=Text11&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text11"));' rel='nofollow' target='configText11' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList1'>
<h2>Blog e siti attinenti:</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.1023.org.uk/'>10.23 Omeopatia: non c'è niente dentro[eng]</a></li>
<li><a href='http://www.airc.it/tumori/cosa-e-il-cancro.asp'>AIRC: cos'è il cancro</a></li>
<li><a href='http://anaximperator.wordpress.com/'>Anax Blog [eng]</a></li>
<li><a href='http://attentiallebufale.it/'>Attenti alle bufale...scientifiche</a></li>
<li><a href='http://www.badscience.net/'>Bad Science [eng]</a></li>
<li><a href='http://www.123hjemmeside.dk/cancer_is_not_a_fungus/'>Cancer is not a fungus [eng]</a></li>
<li><a href='https://cattiviscienziati.com/'>Cattivi Scienziati</a></li>
<li><a href='http://bressanini-lescienze.blogautore.espresso.repubblica.it/'>Dario Bressanini</a></li>
<li><a href='http://www.cancertreatmentwatch.org/index.html'>Cancer Treatment Watch [eng]</a></li>
<li><a href='http://www.dossierhamer.it/'>Dossier Hamer</a></li>
<li><a href='http://rosacontino.blogspot.it/'>Dossier Vidatox</a></li>
<li><a href='http://naturamedica.farmacista33.it/'>Naturamedica, fitoterapia.</a></li>
<li><a href='http://www.theness.com/neurologicablog/'>NeuroLogica Blog [eng]</a></li>
<li><a href='http://ocasapiens-dweb.blogautore.repubblica.it/'>OcaSapiens</a></li>
<li><a href='http://oggiscienza.wordpress.com/'>Oggi Scienza</a></li>
<li><a href='http://www.quackwatch.com/'>QuackWatch [eng]</a></li>
<li><a href='http://www.queryonline.it/'>Query on line</a></li>
<li><a href='http://scienceblogs.com/insolence/'>Respectful Insolence [eng]</a></li>
<li><a href='http://shotbyshot.org/'>ShotbyShot storie di chi non si era vaccinato [eng]</a></li>
<li><a href='http://whatstheharm.net/'>What's the harm? [eng]</a></li>
<li><a href='http://www.vaccinfo.it/'>Vaccinfo.it</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' rel='nofollow' target='configLinkList1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList2'>
<h2>Siti amici:</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.blogzero.it/'>Blogzero</a></li>
<li><a href='http://brrrainblog.blogspot.com/'>brrrainblog</a></li>
<li><a href='http://bufole.blogspot.com/'>bUFOle & Co</a></li>
<li><a href='http://www.cicap.org/'>CICAP</a></li>
<li><a href='http://www.dietcuriosity.it/'>Diet Curiosity</a></li>
<li><a href='http://genitoritosti.blogspot.com/'>Genitori Tosti, il blog</a></li>
<li><a href='http://attivissimo.blogspot.com/'>Il Disinformatico</a></li>
<li><a href='http://alberodimaggio.blogspot.com/'>l'albero di maggio</a></li>
<li><a href='http://www.nutrizionistabrescia.com/'>L'educazione del piatto</a></li>
<li><a href='http://www.lescienze.it/'>Le Scienze</a></li>
<li><a href='http://oltreilcancro.it/'>Oltre il cancro</a></li>
<li><a href='http://giannicomoretto.blogspot.com/'>Riflessioni di un astronomo</a></li>
<li><a href='http://www.scetticamente.it/'>Scetticamente</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=LinkList&widgetId=LinkList2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList2"));' rel='nofollow' target='configLinkList2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Text' data-version='1' id='Text9'>
<h2 class='title'>Legge di Ernst</h2>
<div class='widget-content'>
Se fai ricerca sulle medicine alternative e non sei odiato dall'ambiente alternativo, non stai lavorando bene. (<a href="http://rationalwiki.org/wiki/Ernst%27s_Law">Legge di Ernst</a>)<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Text&widgetId=Text9&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text9"));' rel='nofollow' target='configText9' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Wish list su Amazon.</h2>
<div class='widget-content'>
Vuoi farmi un regalo per ringraziarmi?
<a href="https://www.amazon.it/gp/registry/wishlist/ref=nav_youraccount_wl?ie=UTF8&requiresSignIn=1">Ecco la mia lista dei desideri</a>. E grazie mille!
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<h2 class='title'>Riconoscimenti</h2>
<div class='widget-content'>
<center><a href="http://www.macchianera.net/2017/07/28/mia17vota/"><img src="https://i2.wp.com/www.macchianera.net/wp-content/uploads/2017/07/mia17nomination70.png?resize=70%2C70" alt="MIA17 Nomination" class="aligncenter size-full" data-recalc-dims="1" /></a></center>
-
<a href="http://www.macchianera.net/2016/10/07/mia16vota/"><center><a href="http://wp.me/p23mmf-8yN"><img alt="MIA14 - Nomination" border="0" data-recalc-dims="1" src="http://i1.wp.com/www.macchianera.net/wp-content/uploads/2014/09/mia14nomination.png?resize=70%2C70" / /></a></center>
-
<center><a href="http://www.macchianera.net/2015/08/28/mia15-scheda-votazione/"><img src="http://i0.wp.com/www.macchianera.net/wp-content/uploads/2015/08/mia15nomination-med.png?resize=100%2C100" alt="MIA15 - Nomination" class="aligncenter size-full wp-image-33614" data-recalc-dims="1" /></a></center></a>
-
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' rel='nofollow' target='configHTML17' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
<p><a onclick="window.open(this.href); return false;" href="https://www.healthonnet.org/HONcode/Italian/?HONConduct117222"> <img src="http://www.honcode.ch/HONcode/Seal/HONConduct117222_s1.gif" style="border:0px; width: 43px; height: 60px; float: left; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" /></a> Aderiamo allo <a onclick="window.open(this.href); return false;" href="http://www.healthonnet.org/HONcode/Italian/"> standard HONcode per l'affidabilità dell'informazione medica</a>.
<a onclick="window.open(this.href); return false;" href="https://www.healthonnet.org/HONcode/Italian/?HONConduct117222">Verifica qui.</a></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Profile' data-version='1' id='Profile2'>
<h2>Chi sono:</h2>
<div class='widget-content'>
<a href='https://www.blogger.com/profile/14818538577647614522'><img alt='La mia foto' class='profile-img' height='80' src='//2.bp.blogspot.com/-jF-tP5fnflY/WhCWvrBxhUI/AAAAAAAAFws/oEqKlrIkoR4TL_0hspd51kBBYiW7X405QCK4BGAYYCw/s80/fotoridotta.jpg' width='80'/></a>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://www.blogger.com/profile/14818538577647614522' rel='author' style='background-image: url(//www.blogger.com/img/logo-16.png);'>
Salvo Di Grazia
</a>
</dt>
</dl>
<a class='profile-link' href='https://www.blogger.com/profile/14818538577647614522' rel='author'>Visualizza il mio profilo completo</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Profile&widgetId=Profile2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile2"));' rel='nofollow' target='configProfile2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>Cosa faccio</h2>
<div class='widget-content'>
Medico Chirurgo, specialista in ostetricia, ginecologia, fisiopatologia della riproduzione umana, medico ospedaliero. Divulgatore scientifico fuori orario. Scrittore, papà, marito, ex chitarrista e genio incompreso nel week end.<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Copyright</h2>
<div class='widget-content'>
<div style="margin-bottom: 5px;"><span dc="http://purl.org/dc/elements/1.1/" href="http://purl.org/dc/dcmitype/Text" property="dc:title" rel="dc:type">MedBunker&#169;</span>, il blog di <span cc="http://creativecommons.org/ns#" href="http://medbunker.blogspot.com/" property="cc:attributionName" rel="cc:attributionURL">Salvo Di Grazia</span>, è sotto licenza Creative Commons 2.5:</div><br /><div class="centr-widg"><a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" rel="license"><center><img alt="Creative Commons License" src="http://creativecommons.org/images/public/somerights20.png" style="border-width: 0pt;" / /></center></a></div><span style="color:red;"><br /></span><div style="margin-top: 5px;"><span style="color:red;"><a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" rel="license">Obbligo di attribuzione - Vietato l'uso commerciale - Niente opere derivate</a></span></div><div style="font-size: 200%; margin-bottom: 10px; margin-top: 10px; text-align: center;">~&#183;~<br /></div>MedBunker&#169; è un <b>marchio registrato</b>.<br />È proibito lo sfruttamento del nome da parte di chi non ne ha diritto.<br /><br /><div style="text-align: center;">COMUNICAZIONI E TUTELA LEGALE<br /><span style="color:#000099;"><br /><a href="info@avvocatodigrazia.it"><b></b></a><b><a href="mailto:info@avvocatodigrazia.it">Mail di contatto</a></b></span></div><br /><center>(<span style="font-style: italic;">Utilizzare questo indirizzo SOLO per comunicazioni di natura legale, per contattare l'autore del blog, l'indirizzo è: <b>wewee1@hotmail.it</b></span>)<br /></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<h2>Il libro del blog</h2>
<div class='widget-content'>
<a href='http://www.chiarelettere.it/libro/reverse/salute-e-bugie-9788861903968.php'>
<img alt='Il libro del blog' height='181' id='Image8_img' src='http://4.bp.blogspot.com/-_jQ-GOvwOjw/UvJGiPUH7SI/AAAAAAAAEok/5yvYcLXTnog/s1600/Salute%2Be%2Bbugie_Di%2BGrazia_rid.jpg' width='117'/>
</a>
<br/>
<span class='caption'>SALUTE E BUGIE - Come difendersi da farmaci inutili, cure fasulle e ciarlatani di Salvo Di Grazia  - Chiarelettere, Milano 2014</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' rel='nofollow' target='configImage8' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<h2>Medicine e Bugie</h2>
<div class='widget-content'>
<a href='http://www.chiarelettere.it/libro/principio-attivo/medicine-e-bugie-9788861908918.php'>
<img alt='Medicine e Bugie' height='160' id='Image10_img' src='http://4.bp.blogspot.com/-zTRlRCZ4ssA/WK86equMblI/AAAAAAAAFmA/o5oMOqCbgyATpTv_DOdzHmoI70j3G6uMwCK4B/s1600/miniatura.jpg' width='107'/>
</a>
<br/>
<span class='caption'>Medicine e Bugie. Il business della salute. Salvo Di Grazia - Chiarelettere, Milano, 2017.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' rel='nofollow' target='configImage10' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archivio articoli del blog:</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>(14)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2019/10/'>
ottobre 2019
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='posts'>
<li><a href='http://www.medbunker.it/2019/10/povero-omeopata.html'>Povero omeopata.</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2019/09/'>
settembre 2019
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2019/06/'>
giugno 2019
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2019/05/'>
maggio 2019
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2019/04/'>
aprile 2019
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2019/03/'>
marzo 2019
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2019/02/'>
febbraio 2019
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2019/01/'>
gennaio 2019
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(16)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2018/12/'>
dicembre 2018
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2018/11/'>
novembre 2018
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2018/10/'>
ottobre 2018
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2018/09/'>
settembre 2018
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2018/08/'>
agosto 2018
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2018/06/'>
giugno 2018
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2018/05/'>
maggio 2018
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2018/04/'>
aprile 2018
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2018/03/'>
marzo 2018
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2018/02/'>
febbraio 2018
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2018/01/'>
gennaio 2018
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(25)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2017/12/'>
dicembre 2017
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2017/11/'>
novembre 2017
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2017/10/'>
ottobre 2017
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2017/09/'>
settembre 2017
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2017/08/'>
agosto 2017
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2017/07/'>
luglio 2017
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2017/06/'>
giugno 2017
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2017/05/'>
maggio 2017
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2017/04/'>
aprile 2017
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2017/03/'>
marzo 2017
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2017/02/'>
febbraio 2017
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2017/01/'>
gennaio 2017
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(18)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2016/12/'>
dicembre 2016
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2016/11/'>
novembre 2016
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2016/10/'>
ottobre 2016
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2016/09/'>
settembre 2016
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2016/08/'>
agosto 2016
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2016/07/'>
luglio 2016
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2016/06/'>
giugno 2016
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2016/05/'>
maggio 2016
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2016/04/'>
aprile 2016
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2016/03/'>
marzo 2016
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2016/02/'>
febbraio 2016
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2016/01/'>
gennaio 2016
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(21)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2015/11/'>
novembre 2015
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2015/10/'>
ottobre 2015
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2015/09/'>
settembre 2015
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2015/08/'>
agosto 2015
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2015/07/'>
luglio 2015
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2015/06/'>
giugno 2015
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2015/05/'>
maggio 2015
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2015/04/'>
aprile 2015
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2015/03/'>
marzo 2015
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2015/02/'>
febbraio 2015
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2015/01/'>
gennaio 2015
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(29)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2014/12/'>
dicembre 2014
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2014/11/'>
novembre 2014
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2014/10/'>
ottobre 2014
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2014/09/'>
settembre 2014
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2014/08/'>
agosto 2014
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2014/07/'>
luglio 2014
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2014/06/'>
giugno 2014
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2014/05/'>
maggio 2014
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2014/04/'>
aprile 2014
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2014/03/'>
marzo 2014
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2014/02/'>
febbraio 2014
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2014/01/'>
gennaio 2014
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(40)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2013/12/'>
dicembre 2013
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2013/11/'>
novembre 2013
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2013/10/'>
ottobre 2013
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2013/09/'>
settembre 2013
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2013/08/'>
agosto 2013
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2013/07/'>
luglio 2013
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2013/06/'>
giugno 2013
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2013/05/'>
maggio 2013
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2013/04/'>
aprile 2013
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2013/03/'>
marzo 2013
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2013/02/'>
febbraio 2013
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2013/01/'>
gennaio 2013
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(44)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2012/12/'>
dicembre 2012
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2012/11/'>
novembre 2012
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2012/10/'>
ottobre 2012
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2012/09/'>
settembre 2012
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2012/08/'>
agosto 2012
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2012/07/'>
luglio 2012
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2012/06/'>
giugno 2012
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2012/05/'>
maggio 2012
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2012/04/'>
aprile 2012
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2012/03/'>
marzo 2012
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2012/02/'>
febbraio 2012
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2012/01/'>
gennaio 2012
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(58)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2011/12/'>
dicembre 2011
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2011/11/'>
novembre 2011
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2011/10/'>
ottobre 2011
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2011/09/'>
settembre 2011
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2011/08/'>
agosto 2011
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2011/07/'>
luglio 2011
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2011/06/'>
giugno 2011
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2011/05/'>
maggio 2011
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2011/04/'>
aprile 2011
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2011/03/'>
marzo 2011
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2011/02/'>
febbraio 2011
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2011/01/'>
gennaio 2011
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>(84)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2010/12/'>
dicembre 2010
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2010/11/'>
novembre 2010
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2010/10/'>
ottobre 2010
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2010/09/'>
settembre 2010
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2010/08/'>
agosto 2010
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2010/07/'>
luglio 2010
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2010/06/'>
giugno 2010
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2010/05/'>
maggio 2010
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2010/04/'>
aprile 2010
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2010/03/'>
marzo 2010
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2010/02/'>
febbraio 2010
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2010/01/'>
gennaio 2010
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2009/'>
2009
</a>
<span class='post-count' dir='ltr'>(79)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2009/12/'>
dicembre 2009
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2009/11/'>
novembre 2009
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2009/10/'>
ottobre 2009
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2009/09/'>
settembre 2009
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2009/08/'>
agosto 2009
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2009/07/'>
luglio 2009
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2009/06/'>
giugno 2009
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2009/05/'>
maggio 2009
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2009/04/'>
aprile 2009
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2009/03/'>
marzo 2009
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.medbunker.it/2009/02/'>
febbraio 2009
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Traduci la pagina corrente:</h2>
<div class='widget-content'>
<div id="google_translate_element" class="centr-widg"></div><script>
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'it'
  }, 'google_translate_element');
}
</script><script src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML14'>
<h2 class='title'>Ultimi commenti</h2>
<div class='widget-content'>
<script style="text/javascript">
function commentirecenti(json) {
  var numcomments = 6;
  var showcommentdate = true;
  var showposttitle = true;
  var numchars = 100;
for (var i = 0; i < numcomments; i++) {
    var entry = json.feed.entry[i];
    var alturl;
    if (i == json.feed.entry.length) break;
for (var k = 0; k < entry.link.length; k++) {
      if (entry.link[k].rel == 'alternate') {
        alturl = entry.link[k].href;
        break;
      }
    }
   alturl = alturl.replace("#", "#");
   var postlink = alturl.split("#");
   postlink = postlink[0];
   var linktext = postlink.split("/");
   linktext = linktext[5];
   linktext = linktext.split(".html");
   linktext = linktext[0];
   var posttitle = linktext.replace(/-/g," ");
   posttitle = posttitle.link(postlink);
   var commentdate = entry.published.$t;
   var cdyear = commentdate.substring(0,4);
   var cdmonth = commentdate.substring(5,7);
   var cdday = commentdate.substring(8,10);
   var monthnames = new Array();
   monthnames[1] = "Gen";
   monthnames[2] = "Feb";
   monthnames[3] = "Mar";
   monthnames[4] = "Apr";
   monthnames[5] = "Mag";
   monthnames[6] = "Giu";
   monthnames[7] = "Lug";
   monthnames[8] = "Ago";
   monthnames[9] = "Set";
   monthnames[10] = "Ott";
   monthnames[11] = "Nov";
   monthnames[12] = "Dic";
   if ("content" in entry) {
     var comment = entry.content.$t;}
   else
   if ("summary" in entry) {
     var comment = entry.summary.$t;}
   else var comment = "";
var re = /<\S[^>]*>/g;
   comment = comment.replace(re, "");
   if (showcommentdate == true) document.write('<img src="https://lh3.googleusercontent.com/-A9zmBdgNiYc/T5-RPwNMwhI/AAAAAAAAX5c/1nv2SropIiQ/s14/red-check.png"/>' + ' Il ' +  cdday + ' ' + monthnames[parseInt(cdmonth,10)] + ' ' );
document.write('<a href="' + alturl + '">' + entry.author[0].name.$t + '</a> ha commentato su ');
   if (showposttitle == true) document.write(' '+'"' +posttitle+'"'+':'+' ');
if (comment.length < numchars) {
document.write('<i>');
         document.write(comment);
document.write('</i>');}
   else
        {
document.write('<i>');
         comment = comment.substring(0, numchars);
         var quoteEnd = comment.lastIndexOf(" ");
         comment = comment.substring(0, quoteEnd);
document.write(comment + '...<a href="' + alturl + '">(leggi tutto)</a>');
document.write('</i>');}
document.write('<br/>');
  }
document.write('<div id="atrb" style="font-size:70%;text-align:center"><p><a href="http://goo.gl/AJJyB">Install widget</a></div>');}
</script>
<script src="http://medbunker.blogspot.it/feeds/comments/default?alt=json-in-script&callback=commentirecenti">
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' rel='nofollow' target='configHTML14' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Post più popolari</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<a href='http://www.medbunker.it/2017/05/scusi-ma-lei-che-ne-sa.html'>Scusi ma lei che ne sa?</a>
</li>
<li>
<a href='http://www.medbunker.it/2011/10/la-vera-storia-delloscillococcinum.html'>La vera storia dell'Oscillococcinum</a>
</li>
<li>
<a href='http://www.medbunker.it/2012/06/dieta-alcalina-alla-base-della-bufala.html'>Dieta alcalina: alla base della bufala</a>
</li>
<li>
<a href='http://www.medbunker.it/2016/01/osteopatia-e-chiropratica-scienza-o.html'>Osteopatia e chiropratica: scienza o ciarlataneria?</a>
</li>
<li>
<a href='http://www.medbunker.it/2015/02/io-antifrenista.html'>Io, antifrenista.</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Post più commentati</h2>
<div class='widget-content'>
<script language="JavaScript">
    Bold = false;
    numposts=300;
    ShowNumPosts = 7;
    BlogURL = "http://medbunker.blogspot.com/";
    </script>

<script src="http://sites.google.com/site/ideepercomputeredinternet/script-1/mostcommentedposts1.js" type="text/javascript"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Segui via Email</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=Medbunker-LeScomodeVerit", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='Medbunker-LeScomodeVerit'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' rel='nofollow' target='configFollowByEmail1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget Subscribe' data-version='1' id='Subscribe1'>
<div style='white-space:nowrap'>
<h2 class='title'>Abbonati a MedBunker</h2>
<div class='widget-content'>
<div class='subscribe-wrapper subscribe-type-POST'>
<div class='subscribe expanded subscribe-type-POST' id='SW_READER_LIST_Subscribe1POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<img class='subscribe-dropdown-arrow' src='https://resources.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://resources.blogblog.com/img/icon_feed12.png'/>
Post
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=http%3A%2F%2Fwww.medbunker.it%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://resources.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=http%3A%2F%2Fwww.medbunker.it%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://resources.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='http://www.medbunker.it/feeds/posts/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://resources.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe1POST' onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://resources.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://resources.blogblog.com/img/icon_feed12.png'/>
Post
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div class='subscribe-wrapper subscribe-type-PER_POST'>
<div class='subscribe expanded subscribe-type-PER_POST' id='SW_READER_LIST_Subscribe1PER_POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<img class='subscribe-dropdown-arrow' src='https://resources.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://resources.blogblog.com/img/icon_feed12.png'/>
Commenti
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=http%3A%2F%2Fwww.medbunker.it%2Ffeeds%2F357680918663540407%2Fcomments%2Fdefault' target='_blank'>
<img src='https://resources.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=http%3A%2F%2Fwww.medbunker.it%2Ffeeds%2F357680918663540407%2Fcomments%2Fdefault' target='_blank'>
<img src='https://resources.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='http://www.medbunker.it/feeds/357680918663540407/comments/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://resources.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe1PER_POST' onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://resources.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://resources.blogblog.com/img/icon_feed12.png'/>
Commenti
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div style='clear:both'></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Subscribe&widgetId=Subscribe1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Subscribe1"));' rel='nofollow' target='configSubscribe1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Followers' data-version='1' id='Followers2'>
<h2 class='title'>Seguono il blog:</h2>
<div class='widget-content'>
<div id='Followers2-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d6541863716412341533\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMwMDAwMDAiByMwMDAwZmYqByNmZmYyY2MyByMwMDAwMDA6ByMwMDAwMDBCByMwMDAwZmZKByM0NDQ0NDRSByMwMDAwZmZaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d357680918663540407\x26origin\x3dhttp://www.medbunker.it/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d6541863716412341533\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMwMDAwMDAiByMwMDAwZmYqByNmZmYyY2MyByMwMDAwMDA6ByMwMDAwMDBCByMwMDAwZmZKByM0NDQ0NDRSByMwMDAwZmZaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d357680918663540407\x26origin\x3dhttp://www.medbunker.it/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Followers&widgetId=Followers2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers2"));' rel='nofollow' target='configFollowers2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Text' data-version='1' id='Text5'>
<div class='widget-content'>
<span style="color:#ff0000;"><a href="http://medbunker.blogspot.com/?m=1" style="font-weight: bold;">Versione "light" del blog</a></span><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Text&widgetId=Text5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text5"));' rel='nofollow' target='configText5' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>Il "metodo Simoncini"</h2>
<div class='widget-content'>
<a href='http://medbunker.blogspot.com/p/la-cura-simoncini-non-cura-nessuno.html'>
<img alt='Il "metodo Simoncini"' height='98' id='Image3_img' src='http://3.bp.blogspot.com/-7VzYxtyL01g/TyhuBwAtYcI/AAAAAAAAB-8/hR5vIMjrazo/s266/simoncinibanner.jpg' width='199'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Dossier Di Bella</h2>
<div class='widget-content'>
<a href='http://medbunker.blogspot.com/p/dossier-di-bella.html'>
<img alt='Dossier Di Bella' height='213' id='Image2_img' src='http://1.bp.blogspot.com/-UYngGxkEI70/VRcj0lSt82I/AAAAAAAAFFI/V564hCuzeDo/s1600/dibella.jpg' width='196'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' rel='nofollow' target='configImage2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>Cos'è l'Oscillococcinum?</h2>
<div class='widget-content'>
<a href='http://medbunker.blogspot.com/2011/10/la-vera-storia-delloscillococcinum.html'>
<img alt='Cos&#39;è l&#39;Oscillococcinum?' height='139' id='Image4_img' src='http://2.bp.blogspot.com/-wbfE0p82src/Ty0sbwTLN8I/AAAAAAAAB_M/nV3xBNZ4Hrk/s266/oscillohome.jpg' width='200'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' rel='nofollow' target='configImage4' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>Conosciamo l'omeopatia</h2>
<div class='widget-content'>
<a href='http://medbunker.blogspot.it/2012/06/guida-illustrata-allomeopatia.html'>
<img alt='Conosciamo l&#39;omeopatia' height='150' id='Image6_img' src='http://1.bp.blogspot.com/-hx0gtMfr_0c/T-19WAtd0UI/AAAAAAAACOE/WxcU2U_HejE/s266/banner.jpg' width='88'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' rel='nofollow' target='configImage6' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h2>Informazioni (corrette) sui vaccini</h2>
<div class='widget-content'>
<a href='http://medbunker.blogspot.it/p/lista-dei-post.html'>
<img alt='Informazioni (corrette) sui vaccini' height='110' id='Image7_img' src='http://3.bp.blogspot.com/-Zmxg5HYMooQ/VRckaNfhuvI/AAAAAAAAFFU/IPzzPK7oJtY/s1600/vaccini.jpg' width='240'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' rel='nofollow' target='configImage7' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>Cancro e bufale</h2>
<div class='widget-content'>
<a href='http://medbunker.blogspot.it/p/questa-pagina-risponde-alle-domande-piu.html'>
<img alt='Cancro e bufale' height='227' id='Image9_img' src='http://4.bp.blogspot.com/-QyPVQEgN3Ao/V_lhljK6bRI/AAAAAAAAFcw/tuqJE13P-dc1RXTIjbWRcyOCwKnWNgE2QCK4B/s1600/cancro%2Blogo.jpg' width='302'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' rel='nofollow' target='configImage9' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Canali di MedBunker</h2>
<div class='widget-content'>
<center><div class="centr-widg"><!-- Facebook Badge START --><a href="https://www.facebook.com/pages/MedBunker/246240278737917" style="color: #3b5998; font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-style: normal; font-variant: normal; font-weight: normal; text-decoration: none;" target="_TOP" title="MedBunker">MedBunker</a><br /><a href="https://www.facebook.com/pages/MedBunker/246240278737917" target="_TOP" title="MedBunker"><img src="https://badge.facebook.com/badge/246240278737917.3591.352658667.png" style="border: 0px;" / /></a><br /><a href="https://it-it.facebook.com/advertising" style="color: #3b5998; font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-style: normal; font-variant: normal; font-weight: normal; text-decoration: none;" target="_TOP" title="Crea il tuo badge!"></a><!-- Facebook Badge END --></div></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<div class='widget-content'>
<a href='http://www.ilfattoquotidiano.it/blog/sdgrazia/'>
<img alt='' height='102' id='Image5_img' src='http://3.bp.blogspot.com/-x_Yc4g2swF0/T2s_bl3jzjI/AAAAAAAACE0/NkxsycBDajU/s266/logo-fatto.gif' width='266'/>
</a>
<br/>
<span class='caption'>Il blog su "Il Fatto Quotidiano"</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' rel='nofollow' target='configImage5' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image12'>
<h2>Instagram</h2>
<div class='widget-content'>
<a href='https://www.instagram.com/medbunker/'>
<img alt='Instagram' height='128' id='Image12_img' src='http://4.bp.blogspot.com/-ddD0g7w8d8g/XPzytYGUCwI/AAAAAAAAGGc/_wg4W5puFYIK2MXHzGEBim3GTI1Biq6WACK4BGAYYCw/s1600/instagram1.png' width='128'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Image&widgetId=Image12&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image12"));' rel='nofollow' target='configImage12' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<div style="text-align: center;"><a href="http://digrazia-lescienze.blogautore.espresso.repubblica.it/"><img alt="Il blog su Le Scienze" border="0" height="60" src="http://2.bp.blogspot.com/-_C3o5qTCbak/U485F8C3bCI/AAAAAAAAEwQ/tmn-GIUh8GQ/s1600/Le_Scienze.jpg" width="60" /></a><br />Il blog su Le Scienze<br /><br /></div><div style="text-align: center;"><a href="http://www.youtube.com/user/MedBunker"><img alt="Il canale YouTube di MedBunker" border="0" height="60" src="http://lh6.ggpht.com/_GHGsuZYXdAw/TDwjExQ2-fI/AAAAAAAABaU/gGSI3229pzc/s800/medtube.gif" width="144" /></a><br />Il canale You Tube<br /></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>Twitter</h2>
<div class='widget-content'>
<a class="twitter-timeline"  href="https://twitter.com/MedBunker"  data-widget-id="349555585261400064">Tweets di @MedBunker</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' rel='nofollow' target='configHTML11' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<h2>Dottore, ma è vero che?</h2>
<div class='widget-content'>
<a href='https://dottoremaeveroche.it/'>
<img alt='Dottore, ma è vero che?' height='69' id='Image11_img' src='http://2.bp.blogspot.com/-lGhoCGO0A2o/W1MnGoKmfnI/AAAAAAAAF7Y/iupZs0BWeDklzXPr7qMUuHgHMIIF1tc8ACK4BGAYYCw/s1600/dottoremaeveroche.jpg' width='302'/>
</a>
<br/>
<span class='caption'>Il sito di corretta informazione medica</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Image&widgetId=Image11&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' rel='nofollow' target='configImage11' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Accessi al blog:</h2>
<div class='widget-content'>
<!-- Inizio Codice Shinystat -->
<center><script language="JavaScript" src="http://codice.shinystat.com/cgi-bin/getcod.cgi?USER=WeWee" type="text/javascript"></script>
<noscript>
<a href="http://www.shinystat.com/it" target="_top">
<img border="0" alt="Statistiche" src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=WeWee" /></a>
</noscript></center>
<!-- Fine Codice Shinystat --><br /><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text3'>
<h2 class='title'>Io sostengo:</h2>
<div class='widget-content'>
<br /><center><table style="height: 222px; width: 155px;"><tbody><tr><td valign="top"><br /></td><td valign="top"><br /></td><td><a href="http://www.facebook.com/pages/Io-non-mi-curo-con-lomeopatia/179963455408404"><img height="68" src="https://lh4.googleusercontent.com/-d7FQ9e-1Cvc/Tmup8ZFnwBI/AAAAAAAAB1Y/cH2D04SPUfM/s144/no_omeo.jpg" width="152" / /></a></td></tr><tr><td valign="top"><br /></td><td valign="top"><br /></td><td style="font-family: arial,sans-serif; font-size: 11px; text-align: right;"><br /><center><a href="http://www.marionegri.it/mn/it/index.html"><img height="71" src="https://lh5.googleusercontent.com/-Uew6sbFveLQ/UMHOH2iAXdI/AAAAAAAADDA/B1WpThCYuzI/s241/marionegri.jpg" width="165" / /></a></center><br /><center><a href="http://www.partecipasalute.it/cms_2/"><img height="62" src="https://lh4.googleusercontent.com/-3_s1qp5kGLw/UMHEHgQAXQI/AAAAAAAADCw/UTe46FrXoOo/s233/partecipasalute.jpg" width="124" / /></a></center></td></tr><tr><td valign="top"><br /></td><td valign="top"><br /></td><td valign="top"><br /></td></tr><tr><td valign="top"><br /></td><td valign="top"><br /></td><td valign="top"><br /></td></tr></tbody></table></center><center><a href="http://www.lemalattierare.info/">*LeMalattieRare</a></center><br /><center><a href="http://www.famigliesma.org/"><img alt="Famiglie SMA - Milan, Italy" class="profilePic img" src="https://fbcdn-profile-a.akamaihd.net/hprofile-ak-ash3/s160x160/538032_10151238222633978_45525007_a.jpg" / /></a></center><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Text&widgetId=Text3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text3"));' rel='nofollow' target='configText3' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<div class='widget-content'>
<center><a href="http://www.alltrials.net/" target="_blank"><img title="AllTrials logo" alt="AllTrials logo" src="http://www.alltrials.net/wp-content/uploads/2013/01/AllTrials-logo-for-website-120x240.png" width="120" height="240" /></a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' rel='nofollow' target='configHTML16' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget Label' data-version='1' id='Label1'>
<h2>Argomenti trattati</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.medbunker.it/search/label/omeopatia'>omeopatia</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.medbunker.it/search/label/vaccini'>vaccini</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Simoncini'>Simoncini</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.medbunker.it/search/label/medicina'>medicina</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.medbunker.it/search/label/medicine%20alternative'>medicine alternative</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.medbunker.it/search/label/cancro'>cancro</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.medbunker.it/search/label/ciarlatani'>ciarlatani</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.medbunker.it/search/label/storia%20della%20medicina'>storia della medicina</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.medbunker.it/search/label/storie'>storie</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.medbunker.it/search/label/truffa'>truffa</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Hamer'>Hamer</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.medbunker.it/search/label/bicarbonato'>bicarbonato</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.medbunker.it/search/label/bufale'>bufale</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.medbunker.it/search/label/scienza'>scienza</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Stamina'>Stamina</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/antivaccinisti'>antivaccinisti</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/autismo'>autismo</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/che%20male%20fa%3F'>che male fa?</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/opinioni'>opinioni</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Wakefield'>Wakefield</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/pseudoscienza'>pseudoscienza</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/complottismo'>complottismo</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/guaritori'>guaritori</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Di%20Bella'>Di Bella</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/guarigioni%20miracolose'>guarigioni miracolose</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/staminali'>staminali</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Vannoni'>Vannoni</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/curiosit%C3%A0'>curiosità</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/divulgazione'>divulgazione</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Boiron'>Boiron</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Mazzucco'>Mazzucco</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/bad%20medicine'>bad medicine</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/ciarlatanerie'>ciarlatanerie</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/falsificazioni%20di%20Simoncini'>falsificazioni di Simoncini</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/nuova%20medicina%20germanica'>nuova medicina germanica</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/ricerca'>ricerca</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Cina'>Cina</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/cellule%20staminali'>cellule staminali</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/chirurgia'>chirurgia</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/cicap'>cicap</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/convegni'>convegni</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/diete'>diete</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/iene'>iene</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/lettere'>lettere</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/metodo%20Di%20Bella'>metodo Di Bella</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/miracoli'>miracoli</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/parto'>parto</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/placebo'>placebo</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/truffatori'>truffatori</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.medbunker.it/search/label/viaggi%20della%20speranza'>viaggi della speranza</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/ARPC'>ARPC</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Magnetti'>Magnetti</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Mereu'>Mereu</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/cure%20all%27estero'>cure all&#39;estero</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/giornalisti'>giornalisti</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/immagini%20scientifiche'>immagini scientifiche</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/letteratura%20scientifica'>letteratura scientifica</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/marketing'>marketing</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/notizie'>notizie</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/testimonianze'>testimonianze</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Aysha'>Aysha</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Clark'>Clark</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Gerson'>Gerson</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/LuogoComune'>LuogoComune</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Morgellons'>Morgellons</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Parpaglioni'>Parpaglioni</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Prof.%20Massimo%20Della%20Seriet%C3%A0'>Prof. Massimo Della Serietà</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/SMA'>SMA</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/aerrepici'>aerrepici</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/aggiornamenti'>aggiornamenti</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/agopuntura'>agopuntura</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/bellavite'>bellavite</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/big%20pharma'>big pharma</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/cancro%20cervicale'>cancro cervicale</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/cattiva%20medicina'>cattiva medicina</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/ciarlataneria'>ciarlataneria</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/collo%20uterino'>collo uterino</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/epatocarcinoma'>epatocarcinoma</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/esperienze'>esperienze</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/falsificazioni'>falsificazioni</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/ignoranza'>ignoranza</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/influenza%20suina'>influenza suina</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/leggende%20metropolitane'>leggende metropolitane</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/medbunker%20classic'>medbunker classic</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/memoria'>memoria</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/ostetricia'>ostetricia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/salute%20e%20bugie'>salute e bugie</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/sopravvissuti'>sopravvissuti</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/statistiche'>statistiche</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/statistiche%20sul%20cancro'>statistiche sul cancro</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/testimonianze%20ingannevoli'>testimonianze ingannevoli</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/vaxlegend'>vaxlegend</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/video'>video</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Beike'>Beike</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/CDC'>CDC</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Ernst'>Ernst</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Gava'>Gava</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Giulio%20Golia'>Giulio Golia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/H1N1'>H1N1</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/HPV'>HPV</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Hooker'>Hooker</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Lorna'>Lorna</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/MMS'>MMS</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Marjolein'>Marjolein</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/MedSpot'>MedSpot</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Qi%20Gong'>Qi Gong</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Silvia'>Silvia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Thompson'>Thompson</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Vaxxed'>Vaxxed</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Wellcome%20Images'>Wellcome Images</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/acqua%20della%20salute'>acqua della salute</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/anelli'>anelli</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/attivatori'>attivatori</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/cancro%20vescicale'>cancro vescicale</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/chemioterapia'>chemioterapia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/complotti'>complotti</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/critiche'>critiche</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/distonia'>distonia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/emergenze'>emergenze</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/fefochip'>fefochip</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/furbi'>furbi</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/genitori'>genitori</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/inquinamento'>inquinamento</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/internet'>internet</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/intimidazioni'>intimidazioni</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/jennings'>jennings</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/libri'>libri</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/malattie'>malattie</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/malattie%20genetiche'>malattie genetiche</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/media'>media</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/melanoma'>melanoma</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/mercurio'>mercurio</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/minacce'>minacce</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/montagnier'>montagnier</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/natale'>natale</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/naturopatia'>naturopatia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/ordine%20dei%20medici%20di%20cagliari'>ordine dei medici di cagliari</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/oscillococcinum'>oscillococcinum</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/percezione'>percezione</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/pertosse'>pertosse</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/pranoterapia'>pranoterapia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/prostata'>prostata</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/pseudocure'>pseudocure</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/radioattivit%C3%A0'>radioattività</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/sentenze'>sentenze</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/signum'>signum</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/sindrome%20del%20premio%20Nobel'>sindrome del premio Nobel</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/social%20network'>social network</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/sperimentazione%20animale'>sperimentazione animale</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/stand%20up%20for%20science'>stand up for science</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/studi'>studi</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/terapia%20genica'>terapia genica</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/truffe'>truffe</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/truffe%20scientifiche'>truffe scientifiche</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/vegetariani'>vegetariani</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.medbunker.it/search/label/zombie'>zombie</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/11%2F9'>11/9</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Alex%20Chiu'>Alex Chiu</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Alex%20Orbito'>Alex Orbito</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Anax'>Anax</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Barrett'>Barrett</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Beljanski'>Beljanski</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Benny%20Hinn'>Benny Hinn</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Benveniste'>Benveniste</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Bertrand%20Russell'>Bertrand Russell</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Bonifacio'>Bonifacio</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Caisse'>Caisse</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Campbell'>Campbell</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Caroline'>Caroline</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Cattaneo'>Cattaneo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Clara'>Clara</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Demkina'>Demkina</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Dunning%20and%20Krueger%20effect'>Dunning and Krueger effect</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/ECM'>ECM</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Erminia%20Pane'>Erminia Pane</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Essiac'>Essiac</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Fais'>Fais</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Glaxo'>Glaxo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Google'>Google</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Grignaschi'>Grignaschi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Guatemala'>Guatemala</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Guglielmo%20Pepe'>Guglielmo Pepe</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/HIV'>HIV</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Hahnemann'>Hahnemann</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Hauser'>Hauser</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Henrietta%20Lacks'>Henrietta Lacks</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Icke'>Icke</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/IgNobel'>IgNobel</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Jacqueline'>Jacqueline</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Jessica%20Ainscough'>Jessica Ainscough</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Joao%20de%20Dio'>Joao de Dio</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Kim'>Kim</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/La%20Repubblica.'>La Repubblica.</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Lesmo'>Lesmo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Lombardo'>Lombardo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Lourdes'>Lourdes</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Luna'>Luna</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/MCS'>MCS</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Mamma%20Ebe'>Mamma Ebe</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Marco'>Marco</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Maussan'>Maussan</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Mecozzi'>Mecozzi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Mengele'>Mengele</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Montinari'>Montinari</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/NDE'>NDE</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Nacci'>Nacci</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Nathalie%20De%20Reuck'>Nathalie De Reuck</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Niglio'>Niglio</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Novastat'>Novastat</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/OBE'>OBE</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/OPL'>OPL</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/PMA'>PMA</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Panorama'>Panorama</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Pantellini'>Pantellini</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Paolo%20Attivissimo'>Paolo Attivissimo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Paul%20Zenon'>Paul Zenon</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Pauling'>Pauling</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Pausch'>Pausch</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Pelini'>Pelini</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Perticarari'>Perticarari</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Piero%20Angela'>Piero Angela</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/QuackWatch'>QuackWatch</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Rhys%20Morgan'>Rhys Morgan</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Rick%20Wagner'>Rick Wagner</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Riley'>Riley</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Rizzoli'>Rizzoli</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Rogozov'>Rogozov</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Rorro'>Rorro</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Ruffini'>Ruffini</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/SIOMI'>SIOMI</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/SLA'>SLA</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/SPL'>SPL</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Scilipoti'>Scilipoti</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Sibat'>Sibat</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Steiner'>Steiner</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Steve%20Novella'>Steve Novella</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Svensmark'>Svensmark</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Sylvia'>Sylvia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Tartaglini'>Tartaglini</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Therac'>Therac</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Thorotrast'>Thorotrast</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Tomlinson'>Tomlinson</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Trudeau'>Trudeau</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Tuskegee'>Tuskegee</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Valbonesi'>Valbonesi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Vanoli'>Vanoli</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Vassiliev'>Vassiliev</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Verzella'>Verzella</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Vorobjova'>Vorobjova</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Young'>Young</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Zamboni'>Zamboni</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/Zapper'>Zapper</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/aci'>aci</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/acqua'>acqua</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/acqua%20fresca'>acqua fresca</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/adenocarcinoma%20bronchiale'>adenocarcinoma bronchiale</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/adrenogrammi'>adrenogrammi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/adroni'>adroni</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/africa'>africa</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/alcalinizzazione'>alcalinizzazione</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/alcover'>alcover</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/allergeni'>allergeni</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/allergie'>allergie</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/aloe'>aloe</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/ambiente'>ambiente</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/andolina'>andolina</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/antifrenista'>antifrenista</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/antivax'>antivax</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/antroposofia'>antroposofia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/appropriatezza'>appropriatezza</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/argento%20colloidale'>argento colloidale</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/associazioni'>associazioni</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/astrocitoma'>astrocitoma</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/attacco%20cardiaco'>attacco cardiaco</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/attualit%C3%A0'>attualità</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/autochirurgia'>autochirurgia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/autorit%C3%A0'>autorità</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/ayurveda'>ayurveda</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/babbo%20natale'>babbo natale</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/baking%20soda'>baking soda</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/banca%20del%20sangue.'>banca del sangue.</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/bates'>bates</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/beatis'>beatis</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/bernardini'>bernardini</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/biocorrezione'>biocorrezione</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/black%20salve'>black salve</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/braccialetti'>braccialetti</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/bufale.'>bufale.</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/bugie'>bugie</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/camera%20iperbarica'>camera iperbarica</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/cancer'>cancer</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/candeggina'>candeggina</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/carcinosi%20peritoneale'>carcinosi peritoneale</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/cardiologia'>cardiologia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/cartilagine%20di%20squalo'>cartilagine di squalo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/censura'>censura</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/cervello'>cervello</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/chicken%20pox%20party'>chicken pox party</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/chiodi'>chiodi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/chiropratica'>chiropratica</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/chirurgia%20plastica'>chirurgia plastica</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/cisti%20ovarica'>cisti ovarica</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/classic'>classic</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/collanine%20d%27ambra'>collanine d&#39;ambra</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/colluttori'>colluttori</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/coma'>coma</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/come%20si%20fa'>come si fa</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/commenti%20liberi'>commenti liberi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/complotto'>complotto</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/coni%20auricolari'>coni auricolari</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/conizzazione'>conizzazione</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/contesto'>contesto</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/controversie'>controversie</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/coppettazione'>coppettazione</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/cordone'>cordone</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/cordone%20ombelicale'>cordone ombelicale</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/correlazione'>correlazione</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/corsi'>corsi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/cospirazioni'>cospirazioni</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/crank%20magnetism'>crank magnetism</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/crediti'>crediti</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/criptomedicina'>criptomedicina</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/crudismo'>crudismo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/cura%20del%20cancro'>cura del cancro</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/deacidificazione'>deacidificazione</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/deliri'>deliri</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/demonio'>demonio</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/dentizione'>dentizione</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/dentosofia'>dentosofia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/detox'>detox</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/dhmo'>dhmo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/diabete'>diabete</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/dieta%20alcalina'>dieta alcalina</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/digiuno'>digiuno</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/diluizioni'>diluizioni</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/disintossicazione'>disintossicazione</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/divulgatori'>divulgatori</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/dolore'>dolore</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/dolore.'>dolore.</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/domande'>domande</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/domani'>domani</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/donazione'>donazione</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/donne'>donne</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/dott.%20Oz'>dott. Oz</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/educazione%20civica'>educazione civica</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/effimera'>effimera</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/elettrolisi'>elettrolisi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/escozul'>escozul</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/esorcismi'>esorcismi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/eventi%20avversi'>eventi avversi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/fallacie'>fallacie</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/false%20balance'>false balance</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/finte%20medicine'>finte medicine</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/fintoversie'>fintoversie</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/fior%20di%20prugna'>fior di prugna</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/fiori%20di%20bach'>fiori di bach</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/fisiologia'>fisiologia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/fragilit%C3%A0'>fragilità</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/gatti'>gatti</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/gingko'>gingko</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/giovanardi'>giovanardi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/giustizia'>giustizia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/goldacre'>goldacre</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/grandi%20nomi'>grandi nomi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/gravidanza'>gravidanza</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/guaritori%20filippini'>guaritori filippini</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/guerra'>guerra</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/hand%20of%20hope'>hand of hope</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/heimlich'>heimlich</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/hoxsey'>hoxsey</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/igienismo'>igienismo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/illusioni'>illusioni</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/immortalit%C3%A0'>immortalità</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/immunit%C3%A0'>immunità</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/infertilit%C3%A0'>infertilità</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/influencer'>influencer</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/influenza'>influenza</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/informatori%20scientifici'>informatori scientifici</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/ipnosi'>ipnosi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/ipocrisia'>ipocrisia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/iridologia'>iridologia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/jefferson'>jefferson</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/jorge%20odon'>jorge odon</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/korsakov'>korsakov</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/laetrile'>laetrile</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/leggende'>leggende</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/leggi'>leggi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/lesath14'>lesath14</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/lobby'>lobby</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/lorenzo%20odone'>lorenzo odone</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/lotus%20birth'>lotus birth</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/magia'>magia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/magneti'>magneti</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/magnetoterapia'>magnetoterapia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/mandorle%20anticancro'>mandorle anticancro</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/manifestazioni'>manifestazioni</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/manipolazioni'>manipolazioni</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/manovra%20di%20heimlich'>manovra di heimlich</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/marketplace'>marketplace</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/massaggio%20cardiaco'>massaggio cardiaco</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/medbunker'>medbunker</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/medestea'>medestea</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/medici'>medici</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/medicine%20e%20bugie'>medicine e bugie</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/mente'>mente</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/metodo%20scientifico'>metodo scientifico</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/mifepristone'>mifepristone</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/mondini'>mondini</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/monossido%20di%20diidrogeno'>monossido di diidrogeno</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/montanari'>montanari</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/morbillo'>morbillo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/morte%20apparente'>morte apparente</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/mozzarella%20blu'>mozzarella blu</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/neurobiologia'>neurobiologia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/neurochirurgia'>neurochirurgia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/no%20vax'>no vax</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/nodding%20disease'>nodding disease</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/nutrizione'>nutrizione</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/odontoiatria'>odontoiatria</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/olio%20di%20lorenzo'>olio di lorenzo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/onere%20della%20prova'>onere della prova</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/opinion%20leader'>opinion leader</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/oratoria'>oratoria</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/ordine%20dei%20medici%20di%20brescia'>ordine dei medici di brescia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/oroscopi'>oroscopi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/ortopedia'>ortopedia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/ossa'>ossa</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/ossigenoterapia'>ossigenoterapia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/osteopatia'>osteopatia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/ozono'>ozono</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/pandemia'>pandemia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/parassiti'>parassiti</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/pareidolia'>pareidolia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/pediatria'>pediatria</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/persuasione'>persuasione</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/placenta'>placenta</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/placentofagia'>placentofagia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/post%20verit%C3%A0'>post verità</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/post%20verit%C3%A0.'>post verità.</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/power%20balance'>power balance</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/preghiere'>preghiere</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/prick%20test'>prick test</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/procreazione%20medicalmente%20assistita'>procreazione medicalmente assistita</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/pronto%20soccorso'>pronto soccorso</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/proving'>proving</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/pseudomonas'>pseudomonas</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/psichiatria'>psichiatria</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/psicologia'>psicologia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/raccolta%20fondi'>raccolta fondi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/radiazioni'>radiazioni</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/radioterapia'>radioterapia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/regione%20toscana'>regione toscana</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/reiki'>reiki</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/responsabilit%C3%A0'>responsabilità</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/ricerche'>ricerche</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/risarcimenti'>risarcimenti</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/risposte'>risposte</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/roche'>roche</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/ru486'>ru486</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/sangue'>sangue</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/santoni'>santoni</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/scandali'>scandali</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/scelte'>scelte</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/scie%20chimiche'>scie chimiche</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/sclerosi%20multipla'>sclerosi multipla</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/scoperte'>scoperte</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/scorpione'>scorpione</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/screening'>screening</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/sensibilit%C3%A0%20chimica%20multipla'>sensibilità chimica multipla</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/senso%20della%20vita'>senso della vita</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/sesso'>sesso</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/shell%20shock'>shell shock</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/sifilide'>sifilide</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/simone%20marini'>simone marini</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/sindrome%20di%20lazzaro'>sindrome di lazzaro</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/sindrome%20di%20munchausen'>sindrome di munchausen</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/sindrome%20mediterranea'>sindrome mediterranea</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/singh'>singh</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/sodium%20bicarbonate'>sodium bicarbonate</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/solidariet%C3%A0'>solidarietà</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/sperimentazioni'>sperimentazioni</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/spettacoli'>spettacoli</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/sport'>sport</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/statistica'>statistica</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/storie.'>storie.</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/stranezze'>stranezze</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/stregoneria'>stregoneria</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/supercazzola'>supercazzola</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/superstizioni'>superstizioni</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/talidomide'>talidomide</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/tamiflu'>tamiflu</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/tarocchi'>tarocchi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/teiera%20spaziale'>teiera spaziale</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/telefonino'>telefonino</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/televisione'>televisione</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/terapia%20adronica'>terapia adronica</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/terapia%20verbale'>terapia verbale</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/tintura%20di%20iodio'>tintura di iodio</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/torri%20gemelle'>torri gemelle</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/trapianti'>trapianti</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/traumi'>traumi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/tripedia'>tripedia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/uomo%20arancione'>uomo arancione</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/urologia'>urologia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/varicella'>varicella</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/vega%20test'>vega test</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/veterinaria'>veterinaria</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/viaggi%20spaziali'>viaggi spaziali</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/vidatox'>vidatox</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/virus'>virus</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/vista%20a%20raggi%20x'>vista a raggi x</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/vitamina%20b17'>vitamina b17</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/vitamine'>vitamine</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/vivisezione'>vivisezione</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.medbunker.it/search/label/volontariato'>volontariato</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' rel='nofollow' target='configLabel1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Text' data-version='1' id='Text7'>
<h2 class='title'>Regali ricevuti dalle case farmaceutiche</h2>
<div class='widget-content'>
<div style="font-weight: bold; text-align: center;"><center>Questo è un elenco dei regali (li chiamano "gadget") che ricevo dalle case farmaceutiche che tramite gli informatori scientifici vengono a trovarmi in ospedale.<br />L'elenco è aggiornato periodicamente ( dal 12/12/09, ultimo 21/01/19)</center>.</div><br /><br />- 7 blocchetto di post-it<br />- 1 contenitore da tavolo in cartone di post-it<br />- 71 penna in plastica con il nome di un farmaco<br />- 1 penna con evidenziatore<div>- 1 penna multicolore<br />- 6 matite<br />- 5 evidenziatore<br />- 2 pacchi fazzolettini di carta<br />- 1 shampoo all'iris<br />- 1 astuccio "porta pillole contraccettive" in similpelle<br />- 5 agenda planner tascabile<br />- 3 confezione di salviettine disinfettanti<br />- 1 crema idratante mani<br />- 1 portachiavi in plastica con nome di un farmaco<br />- 3 flacone di liquido disinfettante per le mani<br />- 22 blocchetti di carta per appunti<br />- 1 confezione buste da lettera<br />- 2 bloc notes con penna di plastica<br />- 2 pennetta USB con scheda tecnica di farmaco<br />- 1 calendario da tavolo (di cartone) 2011<div>- 1 calendario da tavolo (di cartone) 2017<br />- 1 confezione di graffette metalliche<br />- 3 flaconcino 100 cc. di detergente intimo<br />- 1 flacone 250 cc. di detergente intimo<br />- 1 confezione cartine tornasole<br />- 1 spray pre depilazione (100 ml)<br />- 1 stick burro di cacao per labbra<br />- 1 spugnetta adesiva per pulire lo schermo del telefonino<div>- 1 flacone 250 cc di talco.</div><div>- 3 spray protezione solare da 250 cc.</div><div>- 1 temperamatite a forma di macchina fotografica</div><div>- 3 scatole di caramelle con vitamine</div><div>- 1 shampoo 100 ml.<br /><br />Dichiaro di non aver ricevuto regali o omaggi oltre a quelli elencati.<br /><br /><i>Dichiarazione di conflitto di interessi</i>: il curatore del blog non ha alcuna collaborazione né riceve finanziamenti da aziende operanti nel settore farmaceutico.<br /><br />* Questo sito non ospita pubblicità di nessun tipo ed è mantenuto a spese dell'autore.<br /><br /><center>"<b><i>Onus probandi incumbit ei qui dicit, non ei qui negat</i></b>"</center><br /></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Text&widgetId=Text7&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text7"));' rel='nofollow' target='configText7' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>Spot video MedBunker</h2>
<div class='widget-content'>
<div style="text-align: center; margin-top: 15px;"><object height="364" width="445"><param name="movie" value="http://www.youtube.com/v/gwoBZc6EMGQ&amp;hl=it_IT&amp;fs=1&amp;rel=0&amp;color1=0x2b405b&amp;color2=0x3a5980&amp;border=1" /><param name="allowFullScreen" value="true" /><param name="allowscriptaccess" value="always" /><embed src="http://www.youtube.com/v/gwoBZc6EMGQ&amp;hl=it_IT&amp;fs=1&amp;rel=0&amp;color1=0x2b405b&amp;color2=0x3a5980&amp;border=1" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" height="364" width="445"></embed></object></div><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML18'>
<div class='widget-content'>
<center>Una donazione può aiutarmi a sostenere le spese di mantenimento sito, documentazione, divulgazione e legali che affronto per portare avanti questo lavoro senza usare altri finanziamenti se non quelli personali né pubblicità.

<span style="font-weight:bold;">Grazie</span>.</center>
<center><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><br /><input name="cmd" type="hidden" value="_s-xclick" /><br /><input name="hosted_button_id" type="hidden" value="3U4HSRX3N5EWG" /><br /><input alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online." border="0" name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" type="image" /><br /><img alt="" border="0" height="1" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" / /><br /></form></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' rel='nofollow' target='configHTML18' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10739525-1");
pageTracker._trackPageview();
} catch(err) {}</script>

google-site-verification: googlec916b047d44640bc.html
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
&#169; MedBunker 2017. Tema Etereo. Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6541863716412341533&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used and data collected on your blog. Blogger makes a standard notification available for you to use on your blog, and you can customize it or replace with your own notice. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookienotice.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services and to analyze traffic. Your IP address and user-agent are shared with Google along with performance and security metrics to ensure quality of service, generate usage statistics, and to detect and address abuse.',
          (window.cookieOptions && cookieOptions.close) || 'Ok',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2289495658-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>